RubyGems Navigation menu

cocoapods-dependencies 0.5.0

Shows a project's CocoaPods dependency graph.

Versions:

  1. 0.5.0 - July 3, 2015 (7.5 KB)
  2. 0.4.1 - March 25, 2015 (7 KB)
  3. 0.4.0 - November 19, 2014 (7 KB)
  4. 0.3.2 - November 8, 2014 (7 KB)
  5. 0.3.1 - October 21, 2014 (7 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Samuel E. Giddins

Owners:

4d6be90af74894fd132fb06dacec04d7

Sha 256 checksum:

bab7a5253865e5559ed165df70b1c93c9404fd4ad3c4a447a3136b334445df45

Total downloads 8,251

For this version 369

Show all versions (9 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: