RubyGems Navigation menu

codders-dataset 1.3.2.1

A simple API for creating and finding sets of data in your database, built on ActiveRecord.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.3.2.1 - March 23, 2011 (25.5 KB)

Runtime Dependencies (2):

activerecord >= 2.3.0
activesupport >= 2.3.0

Owners:

Authors:

  • Adam Williams

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 4,912

For this version 4,912

Licenses:

N/A

Required Ruby Version: None

Links: