RubyGems Navigation menu

codeforces 0.0.14

A wrapper library for Codeforces API.

Versions:

  1. 0.0.14 - April 01, 2016 (14 KB)
  2. 0.0.13 - December 29, 2015 (550 KB)
  3. 0.0.12 - February 14, 2015 (171 KB)
  4. 0.0.11 - February 14, 2015 (171 KB)
  5. 0.0.10 - February 14, 2015 (171 KB)
Show all versions (14 total)

Runtime Dependencies (2):

Development Dependencies (6):

Owners:

Authors:

  • Hiroyuki Sano

SHA 256 checksum:

54b0d69ed73e7ec0a068582d5c4b5ba443c5784636fa36af13ed2af3a70c6270

Total downloads 17,580

For this version 1,692

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: