RubyGems Navigation menu

codemodels-javaparserwrapper 0.0.1-java

Code to wrap parsers written in Java and produce models suitable to be used in CodeModels

Versions:

  1. 0.0.1 - December 31, 2013 java (17 KB)

Runtime Dependencies:

Authors:

  • Federico Tomassetti

Owners:

C19c27f3c5edb34542e4a906be116983

Sha 256 checksum:

494a26b63c8b5f0432df1c90965f3e4e74cf05f8e5274f711715338ae7a461d3

Total downloads 749

For this version 749

Required Ruby Version: None

License:

Apache v2

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: