RubyGems Navigation menu

codewars_api 0.4.2

Simple Ruby wrapper for the Codewars API

Versions:

  1. 0.4.2 - July 10, 2016 (9.5 KB)
  2. 0.4.1 - July 10, 2016 (9.5 KB)
  3. 0.4.0 - January 13, 2016 (9.5 KB)
  4. 0.3.0 - December 06, 2015 (9 KB)
  5. 0.2.1 - November 17, 2015 (9 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • andand ~> 1.3
  • Development Dependencies (9):

    Owners:

    Authors:

    • Evgeny Morozov

    SHA 256 checksum:

    0c0de0ce76328200d66ff32456324e6f01df6d931c0fe11a9a4af5ab7085db59

    Total downloads 7,055

    For this version 1,140

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: