RubyGems Navigation menu

coffee-script-multi 0.1.1

Ruby CoffeeScript is a bridge to the JS CoffeeScript compiler.

Versions:

  1. 0.1.1 - March 3, 2015 (178 KB)
  2. 0.0.1 - July 22, 2014 (140 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jeremy Ashkenas, Joshua Peek, Sam Stephenson, Tim Finley

Owners:

56327e5f5a4bd2d3f219376aae40ddf8

Sha 256 checksum:

8b62363694bf6be30aa2820523eaf1b270a134cf8531f5ebbd90deb9d51002f2

Total downloads 1,366

For this version 490

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: