RubyGems Navigation menu

coffee-script-pure 0.0.3

coffee-script pure uses the Twostroke Javascript interpreter to run the CoffeeScript compiler inside Ruby

Versions:

  1. 0.0.3 - January 10, 2010 (548 KB)
  2. 0.0.1 - January 10, 2010 (548 KB)

Runtime Dependencies:

Authors:

  • Charlie Somerville

Owners:

Bcb6acc9d0d9bef99e033b36c3d32ca9

Sha 256 checksum:

ba3d3a39adbe8abd79b8860c66587e5533a835970351bc1e3b945f044e7d6539

Total downloads 3,243

For this version 1,708

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: