RubyGems Navigation menu

coinpare 0.2.0

Compare cryptocurrency trading data across multiple exchanges and blockchains.

Versions:

  1. 0.2.0 - January 12, 2019 (26 KB)
  2. 0.1.0 - May 17, 2018 (27 KB)
  3. 0.0.0 - April 03, 2018 (8.5 KB)

Runtime Dependencies (14):

  • pastel ~> 0.7.2
  • thor ~> 0.20.0
  • timers ~> 4.1.2
  • toml ~> 0.2.0
  • tty-color ~> 0.4
  • tty-config ~> 0.3.0
  • tty-cursor ~> 0.6.0
  • tty-editor ~> 0.5
  • tty-font ~> 0.3
  • tty-pager ~> 0.12
  • tty-pie ~> 0.2.0
  • tty-prompt ~> 0.18
  • tty-spinner ~> 0.9
  • tty-table ~> 0.10.0
  • Development Dependencies (5):

  • bundler ~> 1.16
  • rake ~> 12.0
  • rspec ~> 3.0
  • timecop ~> 0.9.1
  • webmock ~> 3.5
  • Owners:

    Authors:

    • Piotr Murach

    SHA 256 checksum:

    6331a6fdbca6ac8f760c864181b2e6bae3648bd9557e7f10cec25d1cd50beaed

    Total downloads 1,460

    For this version 479

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    AGPL-3.0

    Required Ruby Version: >= 2.0.0

    Links: