RubyGems Navigation menu

collins_client 0.2.17

Provides ruby support for interacting with the Collins API

Versions:

  1. 0.2.17 - March 17, 2015 (26 KB)
  2. 0.2.16 - March 17, 2015 (26 KB)
  3. 0.2.15 - March 17, 2015 (27 KB)
  4. 0.2.11 - August 8, 2014 (26.5 KB)
  5. 0.2.10 - December 17, 2012 (25.5 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • Blake Matheny, Gabe Conradi, Will Richard

Owners:

E30e60c055ddccdc086fc68496e24be9F4cac1946ec92bbbc95d02bd619a0f9a

Sha 256 checksum:

978a946fcca81d2124a30fef49c5fb4e71e01d6563abc5cd033ba65adac55a9f

Total downloads 41,021

For this version 1,758

Show all versions (9 total)

Required Ruby Version: >= 1.9.2

License:

APL 2.0

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: