RubyGems Navigation menu

colt 0.4.5

This gem simplifies subscribing a user to a given recurring plan using Stripe API.

Versions:

  1. 0.4.5 - June 13, 2016 (8 KB)
  2. 0.4.4 - September 12, 2015 (8 KB)
  3. 0.4.3 - September 04, 2015 (8 KB)
  4. 0.4.2 - September 01, 2015 (8 KB)
  5. 0.4.1 - September 01, 2015 (8 KB)
Show all versions (10 total)

Runtime Dependencies (1):

  • stripe ~> 1.43
  • Development Dependencies (4):

  • bundler ~> 1.12.5
  • minitest ~> 5.8
  • rake ~> 10.5
  • rubycritic ~> 1.4
  • Owners:

    Authors:

    • Bala Paranj

    SHA 256 checksum:

    36f672362174f11c1a3bc33fad061ce49458c954ece1ccb936d97709c3ff3ba6

    Total downloads 10,502

    For this version 1,105

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: