RubyGems Navigation menu

combine_hashtags 0.1.0

First version limited to Instagram Basic Display permissions As such, using this gem requires having a Facebook Developper account in order to get an Instagram User Access Token For more info: https://developers.facebook.com/docs/instagram-basic-display-api/getting-started

Versions:

  1. 0.1.0 - January 14, 2022 (12 KB)

Runtime Dependencies (3):

Development Dependencies (1):

  • rspec ~> 3.2
  • Owners:

    Pushed by:

    Authors:

    • sofia alvarez

    SHA 256 checksum:

    70862be728476434314d6b62c232d3868a20a1fbc369d8e5a26e65bc88cdc9df

    Total downloads 598

    For this version 598

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.6.0

    Links: