RubyGems Navigation menu

commons-pool-jars 1.6-java

Install this gem `require 'commons/pool'` and invoke `Commons::Pool.load_jar` within JRuby to load the jar into context.

Versions:

  1. 1.6 - November 2, 2013 java (105 KB)

Authors:

  • Neil Chambers

Owners:

C665e6e61c59b73ed7be0c45e2ccce16

Sha 256 checksum:

acc05f4ca0c271ed7d94b581d32143b5ee81b80cfa3e48616a086825a4d99716

Total downloads 780

For this version 780

Required Ruby Version: None

Licenses:

Apache 2.0

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: