RubyGems Navigation menu

compass-connector 0.8.3

Allows integration between Compass and any other framework with corresponding other-framework connector.

Versions:

  1. 0.8.3 - December 1, 2013 (8 KB)
  2. 0.8.2 - May 18, 2013 (7 KB)
  3. 0.8.1 - May 18, 2013 (7 KB)
  4. 0.8 - May 18, 2013 (7 KB)
  5. 0.7.1 - May 18, 2013 (7 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • Arkadiusz Dzięgiel

Owners:

4906336c690b14f47df84e6d32dd41b7

Sha 256 checksum:

f4a5d930820f6dae5a6b18b4447f5ee0c0e32451e71fa7851a2914d52dbee639

Total downloads 7,922

For this version 846

Show all versions (9 total)

Required Ruby Version: None

Licenses:

GPL-3

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: