RubyGems Navigation menu

compass-csscss 0.1.0

Easily integrate csscss into your projects that use the Compass CSS Framework

Versions:

  1. 0.1.0 - December 02, 2013 (6 KB)
  2. 0.0.2 - October 13, 2013 (6 KB)
  3. 0.0.1 - October 11, 2013 (6 KB)

Runtime Dependencies (2):

  • compass >= 1.0.0.alpha.13
  • csscss >= 0
  • Owners:

    Authors:

    • John Riviello

    SHA 256 checksum:

    e6ce0f74fa82e180d585aeadcdc12b6efc6e9d47b5eba38701f6f9926b1a31ce

    Total downloads 6,147

    For this version 2,601

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: