RubyGems Navigation menu

compass-csslint 0.1.0

Easily integrate CSS Lint into your projects that use the Compass CSS Framework

Versions:

  1. 0.1.0 - December 20, 2013 (5.5 KB)
  2. 0.0.2 - October 05, 2013 (5.5 KB)
  3. 0.0.1 - October 17, 2012 (4.5 KB)

Runtime Dependencies (2):

  • compass >= 1.0.0.alpha.13
  • css_lint >= 0.10.0.0
  • Owners:

    Authors:

    • John Riviello, Mike Ball

    SHA 256 checksum:

    e228c833a1dd81c2345d458ee4587a23b8d771329c9bc8213f6fe95551ebefbc

    Total downloads 7,839

    For this version 3,591

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: