RubyGems Navigation menu

compass-growl 0.1.1

Add growl notifications for compass

Versions:

  1. 0.1.1 - January 19, 2012 (7 KB)
  2. 0.0.5 - April 27, 2011 (7 KB)
  3. 0.0.4 - April 11, 2011 (7 KB)
  4. 0.0.3 - March 25, 2011 (7 KB)
  5. 0.0.2 - March 25, 2011 (7 KB)
Show all versions (7 total)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler >= 1.0.0
  • mocha >= 0
  • rspec ~> 2.0.0
  • Owners:

    Authors:

    • Scott Davis

    SHA 256 checksum:

    0f82f4a60080b4ab68d6f8ca000e129b10845517060094d9fc6b482c7f8a30d7

    Total downloads 16,316

    For this version 5,104

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: