RubyGems Navigation menu

compass-normalize-plugin 0.4.2

This is a normalize.css extension for the Compass framework.

Versions:

  1. 0.4.2 - November 24, 2013 (9 KB)
  2. 0.4.1 - May 08, 2013 (8 KB)
  3. 0.4.0 - September 10, 2012 (8 KB)
  4. 0.3.2 - August 27, 2012 (9 KB)
  5. 0.3.1 - July 10, 2012 (9 KB)
Show all versions (11 total)

Runtime Dependencies (1):

  • compass >= 0.11.1
  • Owners:

    Authors:

    • Johannes Zorn, Nicolas Gallagher, Jonathan Neal, 'Ley Missailidis

    SHA 256 checksum:

    f068cd9a5f50f69b4592b14ea9ec4665c22b95e321b8ad6809e9d5b7a37e4a50

    Total downloads 44,594

    For this version 12,223

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: