RubyGems Navigation menu

comptroller 0.0.8

Client gem for accessing the duxtape api

Versions:

  1. 0.0.8 - August 16, 2013 (7.5 KB)
  2. 0.0.7 - August 7, 2013 (7.5 KB)
  3. 0.0.6 - August 6, 2013 (7.5 KB)
  4. 0.0.5 - August 6, 2013 (7.5 KB)
  5. 0.0.4 - August 6, 2013 (7.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • hubert

Owners:

4f6f3925c5f34a977117f034ffe962d8

Sha 256 checksum:

25ace3cca6088ad6489e7bcc932514f1afdc66bb5553c9e27ad613d14b615884

Total downloads 9,163

For this version 2,667

Show all versions (8 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: