RubyGems Navigation menu

comtele_sdk 1.1.6

SDK para envio de mensagens de texto usando a plataforma Comtele (Ruby)

Versions:

  1. 1.1.6 - March 22, 2019 (81 KB)
  2. 1.1.5 - August 24, 2018 (42 KB)
  3. 1.1.4 - August 23, 2018 (22.5 KB)
  4. 1.1.3 - June 20, 2018 (12.5 KB)
  5. 1.0.0 - June 12, 2018 (7.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.16
  • rake ~> 10.0
  • Owners:

    Authors:

    • Diego Vieira

    SHA 256 checksum:

    5be65f4a822f55ee1bcb581ba4bdc9e4dc58c7d6cadae71936011b76be9c4cef

    Total downloads 8,724

    For this version 6,321

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: