RubyGems Navigation menu

concern_builder 0.0.3

Gem for easy concern creation

Versions:

  1. 0.0.3 - September 10, 2017 (7 KB)
  2. 0.0.2 - August 10, 2015 (7 KB)
  3. 0.0.1 - July 03, 2015 (7 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.6
  • rake ~> 12.0.0
  • rspec ~> 2.14
  • simplecov >= 0
  • Owners:

    Authors:

    • DarthJee

    SHA 256 checksum:

    6a7449b21a17fb3ccd7b8a28c29a3c0bbbcb661c98e0e04bdaafa4339b2436c7

    Total downloads 9,862

    For this version 1,649

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: