RubyGems.org

conflict

1.0.0

Notifies a developer of conflicts between his/her work and that of other developers

installgem install conflict
Authors

Dennis Byrne

4,620 total downloads 1,615 for this version
Owners

A00a2da610ca75109a1ce2b2eaa4639b

Gemfile
gem 'conflict', '~> 1.0.0'
Versions
  1. 1.0.0 September 27, 2007 (21.5 KB)
  2. 0.2.0 August 17, 2007 (21.5 KB)
  3. 0.1.0 August 5, 2007 (21.5 KB)