RubyGems.org

Conjur asset plugin describing environments and variables

installgem install conjur-asset-environment-api
Authors

Kevin Gilpin

5,047 total downloads 2,990 for this version
Owners

1148e9b12952d5cbd5a3714dc314bf27

Gemfile
gem 'conjur-asset-environment-api', '~> 0.2.7'
Versions
  1. 0.2.7 January 6, 2014 (7.5 KB)
  2. 0.2.6 October 24, 2013 (7.5 KB)
  3. 0.2.4 July 17, 2013 (7.5 KB)
  4. 0.2.3 July 2, 2013 (7.5 KB)
Runtime Dependencies
  1. conjur-api >= 0