RubyGems.org

conjurer

0.0.1

RSpec Plugin For Preloading

installgem install conjurer
Authors

Aaron Kromer

569 total downloads 569 for this version
Owners

27a7b65804bca13793acd4b67fa32d83

Licenses

MIT

Gemfile
gem 'conjurer', '~> 0.0.1'
Versions
  1. 0.0.1 May 20, 2013 (7 KB)
Runtime Dependencies
  1. rspec ~> 2.10