RubyGems Navigation menu

cookie_slasher 0.0.1

Use this gem as an extra layer of protection if your system has any HTTP accelerators in front of it, like varnish.

Versions:

  1. 0.0.1 - April 18, 2014 (5.5 KB)

Authors:

  • Olek Poplavsky

Owners:

9a755176a85626be390098c493730227

Sha 256 checksum:

d7e29b98adfd332aea115c2af5cb26fb68852cd0532db4e0b5c704e914e8618d

Total downloads 573

For this version 573

Required Ruby Version: >= 1.9.3

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: