RubyGems Navigation menu

coordsafe_api 0.1.1

A ruby wrapper for the Coordsafe locator API

Versions:

  1. 0.1.1 - August 6, 2013 (9.5 KB)
  2. 0.1.0 - July 8, 2013 (9 KB)

Runtime Dependencies:

Authors:

  • Vincent Paca

Owners:

91ae1beb05c75866e4aac7071c200e94

Sha 256 checksum:

e233c8dea1903ffd193c21156d658a531b148092afcce2dce80a88166bfc9a43

Total downloads 2,007

For this version 1,045

Required Ruby Version: None

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: