RubyGems Navigation menu

copyscape 0.0.6

Ruby wrapper for Copyscape API

Versions:

  1. 0.0.6 - July 24, 2015 (19 KB)
  2. 0.0.5 - January 26, 2013 (17.5 KB)
  3. 0.0.4 - July 19, 2011 (17 KB)
Show all versions (6 total)

Authors:

  • Ben VandenBos

Owners:

Efcec3e0e939369818eaf17918d141a2

Sha 256 checksum:

f56ca9f1bcfea8b31137e0cb6c274a6a9059a1b3356c7b294de54a557f19daf7

Total downloads 4,010

For this version 213

Show all versions (6 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: