RubyGems Navigation menu

counterparty_ruby 1.2.0

This gem is designed to abstract communications with the counterpartyd api server in an ActiveRecord-esque object model

Versions:

  1. 1.2.0 - August 01, 2015 (38.5 KB)
  2. 1.1.0 - April 21, 2015 (23 KB)
  3. 0.9.0 - January 07, 2015 (21.5 KB)

Runtime Dependencies (4):

Development Dependencies (4):

Owners:

Authors:

  • Chris DeRose

SHA 256 checksum:

d7138114684be12ade009a63c41574a3930b2da7872de2e842607189bad50204

Total downloads 6,929

For this version 4,520

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL

Required Ruby Version: >= 1.9

Links: