RubyGems.org

Strong's Concordance resources for CSKit.

installgem install cskit-strongs
Authors

Cameron Dutro

844 total downloads 444 for this version
Owners

47915548cbcc438c8407595935951a6b

Gemfile
gem 'cskit-strongs', '~> 1.0.1'
Versions
  1. 1.0.1 August 12, 2013 (2.88 MB)
  2. 1.0.0 August 10, 2013 (2.88 MB)
Runtime Dependencies
  1. cskit ~> 1.0.0
  2. json >= 0
Development Dependencies
  1. nokogiri >= 0
  2. rake >= 0