RubyGems Navigation menu

cumo 0.3.1

Cumo is CUDA aware numerical library whose interface is highly compatible with Ruby Numo.

Versions:

  1. 0.3.1 - April 16, 2019 (185 KB)
  2. 0.3.0 - April 10, 2019 (184 KB)
  3. 0.3.0.pre1 - April 09, 2019 (184 KB)
  4. 0.2.5 - March 04, 2019 (172 KB)
  5. 0.2.4 - November 21, 2018 (171 KB)
Show all versions (12 total)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Naotoshi Seo

Owners:

SHA 256 checksum:

4f24fcbb0057644838ac0ed598ca40785cff5e179b74cb46d976843a8cb7022a

Total downloads 2,271

For this version 124

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 0

Links: