RubyGems Navigation menu

cuprum-collections 0.2.0

An adapter library to provide a consistent interface between data stores.

Versions:

  1. 0.2.0 - October 31, 2021 (45 KB)
  2. 0.1.0 - October 19, 2021 (43 KB)

Runtime Dependencies (2):

  • cuprum >= 0.11, < 2.0
  • stannum ~> 0.2
  • Development Dependencies (5):

    Owners:

    Pushed by:

    Authors:

    • Rob "Merlin" Smith

    SHA 256 checksum:

    09a01ace9a11dcff46705d3fba58090c6de31313034770d10a3a5177b9507787

    Total downloads 1,559

    For this version 895

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.6.0

    Links: