RubyGems Navigation menu

cvelist 0.1.0

A Ruby library for parsing the CVE JSON in the cvelist git repository.

Versions:

  1. 0.1.0 - January 14, 2021 (17 KB)

Runtime Dependencies (2):

Development Dependencies (1):

  • bundler ~> 2.0
  • Owners:

    Pushed by:

    Authors:

    • Postmodern

    SHA 256 checksum:

    754c7d5a3b3b77fac3eddc5aa91a2a2b326ec9b7d8eccd4fb0209be7137f8800

    Total downloads 331

    For this version 331

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: