RubyGems Navigation menu

cwsrb 0.5.0

A simple wrapper for ConWorkShop's (http://conworkshop.com) API in Ruby.

Versions:

  1. 0.5.0 - October 05, 2016 (11 KB)
  2. 0.4.1 - October 03, 2016 (10 KB)
  3. 0.4.0 - October 03, 2016 (10 KB)
  4. 0.3.0 - June 12, 2016 (9 KB)
  5. 0.2.0 - June 11, 2016 (7.5 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.40.0
  • Owners:

    Authors:

    • Unleashy

    SHA 256 checksum:

    5b7c6cc487c6f5d9133e810c29b810ea52fe1a0a46fb5e09ed232522127ff9e6

    Total downloads 5,746

    For this version 1,010

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1.0

    Links: