RubyGems Navigation menu

cybersourcery 0.0.7

Cybersourcery takes care of the most difficult aspects of working with Cybersource in Rails. It makes as few assumptions as possible about your business requirements, allowing you to use any subset of features appropriate to your needs.

Versions:

  1. 0.0.7 - October 13, 2014 (15 KB)
  2. 0.0.6 - October 13, 2014 (15 KB)

Runtime Dependencies (2):

Authors:

  • Michael Toppa

Owners:

SHA 256 checksum:

c6f4dcbeb8d3cdd5493818b854e655efb5c424dfee12e10964d4acf36e36cf05

Total downloads 3,068

For this version 1,916

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: