RubyGems Navigation menu

cybrid_api_id_ruby 0.56.4

View our documentation at https://github.com/Cybrid-app/cybrid-api-id-ruby/

Versions:

  1. 0.56.4 - December 02, 2022 (14 MB)
  2. 0.56.3 - December 02, 2022 (14 MB)
  3. 0.56.2 - December 01, 2022 (14 MB)
  4. 0.56.1 - December 01, 2022 (14.2 MB)
  5. 0.56.0 - December 01, 2022 (14.2 MB)
Show all versions (569 total)

Runtime Dependencies (1):

  • typhoeus ~> 1.0, >= 1.0.1
  • Development Dependencies (1):

  • rspec ~> 3.6, >= 3.6.0
  • Owners:

    Pushed by:

    Authors:

    • Cybrid

    SHA 256 checksum:

    ea8083ec7f2f06dfb3c017a6c787dc1afd8eacda85cb8fd28f91ba3be2b9e74f

    Total downloads 186,585

    For this version 83

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 2.4

    Links: