RubyGems Navigation menu

d3-rails 4.1.0

This gem provides D3 for Rails Asset Pipeline.

Versions:

  1. 4.1.0 - July 12, 2016 (475 KB)
  2. 3.5.17 - July 4, 2016 (255 KB)
  3. 3.5.16 - March 30, 2016 (255 KB)
  4. 3.5.11 - December 16, 2015 (255 KB)
  5. 3.5.6 - July 30, 2015 (254 KB)
Show all versions (18 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Markus Fenske

Owners:

43b39b50295b675199c4d037321619ae

SHA 256 checksum:

20dbcd36da7ab575c1bb2a2dbf1f36098398ad672d88df4fc3cbad332394a6d5

Total downloads 208,587

For this version 2,074

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: