RubyGems Navigation menu

danger-lock_dependency_versions 0.0.3

A Danger plugin to check files which should be committed.

Versions:

  1. 0.0.3 - July 09, 2019 (8.5 KB)
  2. 0.0.2 - November 19, 2017 (8.5 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler >= 0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.4
  • Owners:

    Pushed by:

    Authors:

    • mataku

    SHA 256 checksum:

    cf315ccc8e054ae3156cbbfe699d7d58ec37a52cf8bc4006d08ccf852bf0ed3d

    Total downloads 48,421

    For this version 25,687

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: