RubyGems Navigation menu

danger-luacheck 0.0.3

A short description of danger-luacheck.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.3 - September 01, 2022 (12.5 KB)
  2. 0.0.2 - August 31, 2022 (13 KB)
  3. 0.0.1 - August 31, 2022 (13 KB)

Runtime Dependencies (2):

Development Dependencies (9):

bundler ~> 2.0
guard ~> 2.14
guard-rspec ~> 4.7
listen = 3.0.7
pry >= 0
rake ~> 10.0
rspec ~> 3.4
rubocop >= 0
yard >= 0

Owners:

Pushed by:

Authors:

  • baochuquan

SHA 256 checksum:

564d0a2fc81a7bf75e219cfbf80194d3392bf60e3782f6520725024a3aa7095d

Total downloads 1,535

For this version 654

License:

MIT

Required Ruby Version: >= 0

Links: