RubyGems Navigation menu

danger-xcov 0.4.1

Danger plugin to validate the code coverage of the files changed.

Versions:

  1. 0.4.1 - December 29, 2017 (232 KB)
  2. 0.4.0 - December 23, 2017 (232 KB)
  3. 0.3.3 - July 19, 2017 (232 KB)
  4. 0.3.2 - July 19, 2017 (232 KB)
  5. 0.3.1 - July 17, 2017 (232 KB)
Show all versions (15 total)

Owners:

Authors:

  • Carlos Vidal

SHA 256 checksum:

c842e77d523f3ca1cf964dc8adbb2a2e3622f49b20def4f01e78cd635efec3f0

Total downloads 779,299

For this version 608,077

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: