RubyGems Navigation menu

Reverse dependencies for dassets-erubi Latest version of the following gems require dassets-erubi

Total downloads 4,169

For this version 2,109

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.5

Links: