RubyGems Navigation menu

data_keeper 0.1.0

Easy management of database dumps for dev env

Versions:

  1. 0.1.0 - December 09, 2020 (12 KB)

Runtime Dependencies (4):

  • activerecord >= 5.2.0
  • rails >= 5.0.0
  • sshkit >= 1.20.0
  • terrapin >= 0.5.0
  • Owners:

    Pushed by:

    Authors:

    • Roger Campos

    SHA 256 checksum:

    481084603291aed5ef8859631cf61956d5f1095212083d3ba2ea17b1721d8aba

    Total downloads 257

    For this version 257

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: