RubyGems Navigation menu

data_objects 0.10.15

Provide a standard and simplified API for communicating with RDBMS from Ruby

Versions:

  1. 0.10.15 - February 15, 2015 (28.5 KB)
  2. 0.10.14 - February 13, 2014 (29 KB)
  3. 0.10.13 - May 27, 2013 (29 KB)
  4. 0.10.12 - January 20, 2013 (28.5 KB)
  5. 0.10.11 - December 28, 2012 (28.5 KB)
Show all versions (31 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Dirkjan Bussink

Owners:

2de7cfe0e754a17553e49061e970e417B012094b37ab6946c44eaa41d7828478Ea627ef000ec92c6cdd5a4c14075e740

Sha 256 checksum:

0c860b81a6095634df0e1a49cc391e412f75a2225233feef74c29f0482c8d70d

Total downloads 1,693,545

For this version 9,078

Show all versions (31 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: