RubyGems Navigation menu

datamapper-shim 0.0.5

Dress ActiveRecord models in DataMapper robes

Versions:

  1. 0.0.5 - June 18, 2015 (17 KB)
  2. 0.0.4 - March 14, 2014 (17 KB)
  3. 0.0.3 - March 4, 2014 (16 KB)
  4. 0.0.2 - February 28, 2014 (16 KB)
  5. 0.0.1 - February 27, 2014 (14.5 KB)

Authors:

  • ecin, gblazer

Owners:

05346c395fb1fc8890d0e2361ea075b485da85941e5f884cfb0b6e8a546b199b

Sha 256 checksum:

f0ef4b58f3068c784602f2a1d2a6f7a11b726042f52a9b342f271aabca506124

Total downloads 7,185

For this version 3,192

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: