RubyGems Navigation menu

dataset_explorer 1.0.0

Explore and maps fields from a dataset - I.E. Api response

Versions:

  1. 1.0.0 - May 25, 2020 (11.5 KB)
  2. 0.1.1 - May 25, 2020 (10.5 KB)
  3. 0.1.0 - April 23, 2020 (10.5 KB)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • Marcelo Jacobus

SHA 256 checksum:

170445fce6427d76b6705587e3b498b13e48d63f5a76ec78960bbdf0e5233ec7

Total downloads 1,548

For this version 764

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: