RubyGems Navigation menu

dawanda-ssl_requirement 0.1.0

A fork to add some cool options to ssl_requirement

Versions:

  1. 0.1.0 - September 6, 2011 (7.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • DaWanda

Owners:

765135c3c0ee1fb9cf2684baa2d21000

Sha 256 checksum:

cc9396ea873d63412c93e33b0f0c54d3b7f1a368c5ad9f7d6f1668d13bf5c41a

Total downloads 2,235

For this version 2,235

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: