RubyGems.org

dclext-gtk

0.1.0

RubyDCLExt-Gtk is an extension for RubyDCL to support extra operation related with Gtk.

installgem install dclext-gtk
Authors

Seiya Nishizawa

1,125 total downloads 1,125 for this version
Owners

D8739eceed913d1eb33fbef6114da986

Gemfile
gem 'dclext-gtk', '~> 0.1.0'
Versions
  1. 0.1.0 January 31, 2012 (6.5 KB)
Runtime Dependencies
  1. gtk2 >= 0