RubyGems Navigation menu

dd-api 0.0.6

Wrapper gem of Discord Dungeons API.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.6 - August 30, 2016 (7 KB)
  2. 0.0.5 - August 20, 2016 (6.5 KB)
  3. 0.0.2 - August 18, 2016 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

Development Dependencies (3):

bundler >= 0
pry >= 0
rake >= 0

Owners:

Authors:

  • Snazzah

SHA 256 checksum:

38e758a6cbee5483725a5507ca45be430c57c496d4c8758139019201aee1e699

Total downloads 7,293

For this version 2,512

License:

MIT

Required Ruby Version: >= 0

Links: