RubyGems.org

Use decent_exposure with decorators (e.g. Draper)

installgem install decent_decoration
Authors

Tomasz PewiƄski

6,410 total downloads 1,454 for this version
Owners

126ee8f6a5a9ee7560bccdef21cf7426

Gemfile
gem 'decent_decoration', '~> 0.0.6'
Versions
  1. 0.0.6 October 29, 2013 (10 KB)
  2. 0.0.5 August 31, 2013 (10 KB)
  3. 0.0.4 April 28, 2013 (9.5 KB)
  4. 0.0.3 February 8, 2013 (7 KB)
  5. 0.0.2 November 28, 2012 (6.5 KB)
Show all versions (6 total)
Runtime Dependencies
  1. decent_exposure >= 2.0