RubyGems Navigation menu

decidim-accountability 0.28.1

An accountability component for decidim's participatory spaces.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.28.1 - April 30, 2024 (122 KB)
  2. 0.28.0 - December 20, 2023 (114 KB)
  3. 0.28.0.rc5 - December 18, 2023 (113 KB)
  4. 0.28.0.rc4 - December 11, 2023 (113 KB)
  5. 0.27.6 - April 30, 2024 (110 KB)
Show all versions (101 total)

Runtime Dependencies (2):

decidim-comments = 0.28.1
decidim-core = 0.28.1

Development Dependencies (7):

Owners:

Pushed by:

Authors:

  • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

SHA 256 checksum:

36fd10c44ada3dca704d1d2c5865558f5fa96abd876b5ae6f8eef2a1fea19394

Total downloads 199,259

For this version 479

License:

AGPL-3.0

Required Ruby Version: ~> 3.1.0

Links: