RubyGems Navigation menu

decidim-comparative_stats 1.1.0

A module to compare instances of Decidim by using their API.

Versions:

  1. 1.1.0 - January 14, 2021 (109 KB)
  2. 1.0.1 - January 14, 2021 (109 KB)

Runtime Dependencies (5):

Development Dependencies (1):

  • decidim-dev >= 0.23.0
  • Owners:

    Pushed by:

    Authors:

    • Ivan Vergés

    SHA 256 checksum:

    69a6e8f3244c7f8204660adf466ca89b0ec30baf4d332cdcc3d1f061274c19c7

    Total downloads 1,419

    For this version 1,105

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    AGPL-3.0

    Required Ruby Version: >= 2.6

    Links: