RubyGems Navigation menu

decidim-consultations 0.26.1

Extends Decidim adding a first level public consultation component

Versions:

  1. 0.26.1 - March 25, 2022 (1.87 MB)
  2. 0.26.0 - February 22, 2022 (1.87 MB)
  3. 0.26.0.rc2 - February 02, 2022 (1.87 MB)
  4. 0.26.0.rc1 - January 24, 2022 (1.87 MB)
  5. 0.25.2 - November 25, 2021 (1.87 MB)
Show all versions (57 total)

Runtime Dependencies (3):

Development Dependencies (1):

  • decidim-dev = 0.26.1
  • Owners:

    Pushed by:

    Authors:

    • Juan Salvador Perez Garcia

    SHA 256 checksum:

    8974dda1a1392e185cdc4a9ccd89199356882bfbfc24da24cb442b44d77be5ea

    Total downloads 58,429

    For this version 373

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    AGPL-3.0

    Required Ruby Version: >= 2.7

    Links: